IndiceIndice  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  

Condividere | 
 

 NON SI ACCENDEE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: NON SI ACCENDEE   Ven Gen 24, 2014 7:28 pm

Ciao ragazzi la mia vor 530 modello del 2002 con accensione ducati non si accende sono avilito Sad 
entro nei dettagli dei lavori che ho eseguito.. ho sostituito la gurnizione testa con spianaggio testa ovviamente, fatto prova tenute valvole,messa in fase con riferimento ingranaggio a camme rivolto verso l'alto quando è in PMS, controllato se i magneti del volano si erano scollati(perfetti), pulizia completa carburatore, candela nuova, controllato se fa la scintilla( pare buona e di colore blue) la compressione c'è, ho fatto tutto accuratamente e con passione.
e li pronta x essere accesa ma niente. calcio come un'asino e l'unica cosa che fa è il primo scoppio che mi fa sentire il motore girare x un secondo ma poi niente non si vuole mettere in moto! morta!!
ditemi che c'e un motivo a tutto ciò! ho speso i risparmi per volere questa bestia che tanto desideravo e ora non parte  confused halp me!
ps. sono nuovo:) a breve postero foto Smile 

Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Gen 25, 2014 10:28 am

hai il dell'orto o il keihin..? se hai il keihin prova a dargli 2 accelerate piene prima di scalciare..se c'è corrente e compressione l'unica cosa che puo mancare è la benzina..controlla anche il filtro benza e guarda se c'è benza nella vaschetta..
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Gen 25, 2014 11:02 am

STUPENDAAAAAA!! spero un giorno anche li mia si accenda alle prime calciate!!
Comunque ho un dell'orto vhsb 38 con taratatura standar e galleggianti nuovi.
escludereiil carbu per il semplice fatto che ho usato un metodo spartano:) ovvero l'etere( quella roba fa girare i motori inchiodati cazzo) ma il risultato nonè quello sperato Neutral  cmq può influire il fatto che provo ad accenderla senza filtro? poi la moto ha i fili frecce,fanali ecc scollegati potrebbe far massa?? domani ultima speranza, la traino con la macchina perche ho il piede disfatto:) grazie in anticipo per l'aiuto.. davvero non capisco perche fa il primo scoppio e poi non parte Sad 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Gen 25, 2014 4:25 pm

guarda , io ho fatto fuori 2 paia di dc xchè non era apposto..deve essere perfetta se no aspetta..ricontrolla la fase..x caso hai smontato il volano..?mi viene in mente che si potrebbe essere schiavellata..
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Gen 25, 2014 6:51 pm

Si l'ho smontato e controllato se i magneti erano a posto tutto ok, chi avella ok.
La fase l'ho controllata 2 volte segno di riferimento camme rivolto verso l'alto quando in PMS e ho controllato che faccia anke la scintilla quando è in PMS.. Non so davvero dove sbattere la testa
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Gen 26, 2014 5:09 am

magari il riferimento della cascata d'ingranaggi era sbagliato..prova a controllare se va in balance l'albero a camme quando è al pms..devi portarla con la pedivella al pms dopo l'aspirazione , e togliere un ingranaggio e vedere con una chiave da 14 agendo sull'albero a camme se fa tipo molla e torna "bilanciato"..un po difficile da spiegare così..

ma la carburazione..? non è che ci stiamo fasciando latesta prima di romperla..? nel senso : prova a scalciare un po girando di mezzo giro la vite da una parte e dall'altra..adesso a quanti giri è dal tutto chiuso..?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Gen 26, 2014 8:42 am

🏆🏆🏆🏆🏆vittoriaaaa!! A traino si è accessaaaaaaa! La carburazione è standar! Può essere il carbu difettoso??
Tornare in alto Andare in basso
Vedi il profilo dell'utente
LOZIOTOM



Numero di messaggi : 32
Data d'iscrizione : 09.02.09
Località : MARCHE

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Gen 26, 2014 12:10 pm

Presumo che sia stato il discorso dello smotaggio testa che abbia creato il problema, anche io dopo aver revisionato il motore ho avuto problemi di avviamento e mi son dovuto lanciare in discesa....... di brutto poi......
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Gen 26, 2014 3:27 pm

Ahah guarda io ero talmente agro di calciare che ho tirato fuori la corda da muratore l'ho agganciata alla mia punto e via a trainarla.. Si doveva accendere per forza!
Comunque credo il problema sia rimasto, a pedale non ne vuol sapere.. Domani tiro giù il carbu e pulisco bene i condotti anche se penso non cambi nulla perché sono stati puliti già per bene!
DOMANDA.. C'è la possibilità che il carbu sia difettoso?? A pedale mi fa il primo scoppio ma non si accende.
A spinta invece si accende e gira benissimo sta anche al minimo!
Se ne sapete di più illuminatemi per favore
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Gen 26, 2014 3:32 pm

Ceres la vite della carburazione l'ho chiusa tutta e riaperta di un giro e mezzo come scritto nel manuale. Giusto no??
Tornare in alto Andare in basso
Vedi il profilo dell'utente
morgan.55@libero.it

avatar

Numero di messaggi : 960
Data d'iscrizione : 20.08.08
Età : 38
Località : Argenta-FE (ad una sgaseda dalla Rumagna)

MessaggioTitolo: Re: NON SI ACCENDEE   Lun Gen 27, 2014 4:42 pm

Ciao Riccardo, ho letto un pochino le varie prove ecc ecc, a questo punto per avviarla non rimane che controllare che siano registrati bene i cavi alza valvole, come ti spiegavo oggi al telefono....
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Lun Gen 27, 2014 4:56 pm

Eccoti:) grande Morgan mi hai illuminato! Finito di lavorare sono corso a casa a leggere il manuale e ho trovato come si fa..e non mi sembra una cosa difficile domani provo a farlo poi ti aggiorno per messaggio come va a finire.. Grazie ancora!! sappi che hai l'aperitivo pagato ci becchiamo lo stesso anche se domani la faccio funzionare
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Mer Gen 29, 2014 10:40 am

Scusate la mia ignoranza!ma come si fa a postare delle foto, volevo metterne su 2 della mia nera anche se non è ancora ultimata.. Grazie
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Feb 01, 2014 10:48 am

devi prima fare l'hosting dell'immagine su servimg.com dal pulsante relativo (cioè uploadarla sul server loro) , e poi postare il link dell'immagine dal pulsente "inserire un'immagine" inserendo l'url dell'immagine (che ti viene fornito alla fine del caricamento) nell'apposito spazio..ovviamente creando un nuovo post nella sezione adatta (presentazioni..).. Smile

tornando a noi : x provare a sistemare l'accensione a "calci"  Wink prova a svitare la vite mezzo giro x volta calciando 3 o 4 volte a ogni prova..col dell'orto dovrebbero essere 2 giri e mezzo \ 3 per partire bene , ma io proverei anche 3 e mezzo (viste le temperature..)..
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Sab Feb 01, 2014 11:44 am

Grazie dopo aggiungo le foto..
Comunque riguardo la carburazione nel manuale dice un giro e mezzo ma proverò a fare come mi hai detto👍devo solo aspettare qualche giorno perché ho la caviglia a pezzi:)
Domanda: se ho acceso la moto a spinta vuol dire che di problemi seri non ne ha giusto?!
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Dom Feb 02, 2014 9:48 am

esatto..vedrai che a piccoli step di carburazione arrivi al punto che parte con mezzo calcio.. Smile buon lavoro..
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Mar Feb 04, 2014 3:41 am

Niente non ne vuole sapere, sono avilito! Sabato mi compro un keihin fcr 41! Con quello deve partire cazzo!
Gentilmente qualcuno mi può dire come tararlo.. Graziee
Tornare in alto Andare in basso
Vedi il profilo dell'utente
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: NON SI ACCENDEE   Mar Feb 04, 2014 1:54 pm

alla fine keihin o dell'orto secondo me non cambia molto , anzi : keihin è più elaborato..complicato..e in più i geitti costano un botto..vai di dell'orto e capisci un po di più la tecnica della carburazione che è meglio..te lo dice uno che ha il keihin.. Smile
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: NON SI ACCENDEE   Mar Feb 04, 2014 4:21 pm

ma lo volevo cambiare perchè secondo me è difettoso..cazzo non può non partire o meglio parte solo a spinta..ho la taratura standar da manule vor,ho provato a girare la vite della carbu in parecchi modi domani metto anche il getto del minimo più grande in modo che tiri su più benza x l'avviamento! guarda davvero sono AVILITO!! non pensavo uno strippo cosi.. e il bello che in zona da me non c'è neanchè un meccanico serio!! sono fregato
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: NON SI ACCENDEE   

Tornare in alto Andare in basso
 
NON SI ACCENDEE
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Tecnica e meccanica :: Tecnica e meccanica-
Andare verso: