IndiceIndice  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  

Condividere | 
 

 Motorino avviamento non ce la fa (batteria nuova)

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Motorino avviamento non ce la fa (batteria nuova)   Ven Mar 21, 2014 3:59 pm

Ho il motorino del avviamento che dopo 3, 4 avviamenti non ce la fa più, come se ci fosse la batteria scarica (la batteria è nuove e è una bomba Odyssey pc310)

e spazzole carboncini sono nuovi, cosa può essere o è normale?

Esempio accendo faccio 500 metri spengo, accendo dopo due minuti faccio altri 500 metri, spengo dopo due minuti accendo faccio altri 500 metri, adesso aspetto 2 minuti accendo e il motori non ce la fa, anzi ce la fa ma con molta fatica
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Mer Apr 30, 2014 1:41 pm

ahaahah..3 volte in 1,5 km..? ti va gia bene,va..
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Mar Mag 06, 2014 2:38 pm

Quindi dici che è normale? a cosa è dovuto?
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
pestenera

avatar

Numero di messaggi : 616
Data d'iscrizione : 29.07.10
Età : 36
Località : cosenza

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Mer Mag 07, 2014 6:11 am

controlla che il depressore automatico (eccentrico che gira sulla camme )non sia sboccolato e poi

ti consiglio di mettere in moto con il motorino solo a moto calda  Exclamation Exclamation Exclamation Exclamation Exclamation
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Luketheduke



Numero di messaggi : 19
Data d'iscrizione : 13.11.09

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Sab Giu 21, 2014 7:57 pm

Ciao, anch'io ho lottato duramente per facilitare l'accensione elettrica della mia 530 en e mi sembra di aver risolto.

Come ho fatto:
1.- ho sostituito il motorino d'avviamento con quello di un Suzuki 1000 (ci stà perfettamente)
2.- batteria normale Yuasa
3.- cambiato regolatore di tensione per dare tensione anche a bassi giri, prima mi caricava solo a medio/alti giri
4.- rifatto completamente l'impianto elettrico, semplificandolo, adesso arrivano 14 v alla batteria prima invece c'erano dispersioni da tutte le parti e non arrivavo a 12

Adesso non scarica + la batteria e parte al primo o al secondo colpo anche senza tirare l'aria, faccio girare il motorino con l'alzavalvole leggermente tirato, lo mollo e la moto parte.
Quando è caldissima e mi si spegne (normale in enduro, classico ciuff) la smagrisco facendo girare il motorino con l'alzavalvole tirato per cinque secondi, mollo l'alzavalvole e la moto parte.

Questa è stata la mia esperienza di massima, se interessa approfondisco

Luca
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Sab Giu 21, 2014 11:55 pm

Ciao Luca lasciami la tua email o anche il numero di telefono, così faccio prima, perché è da 9 mesi che la moto è ferma e neanche il meccanico non ha fatto niente! Non so più che fare vediamo se così risolvo
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
ceres

avatar

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 40
Località : cairate

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Dom Giu 22, 2014 5:17 am

luka che regolatore di tensione hai montato..?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 5:56 am

Posso dire che se la cammettina sul albero fa il suo lavoro la moto parte benissimo anche con il motorino originale, sono settimane che la uso tutti i giorni facendo 7/8 avviamento ogni giorno e non mi ha mai dato problemi, da calda volendo si accende anche senza l'alzavalvole manuale.
Obbligo però una batteria nuova e cavi corrente da 16
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 6:03 am

Cmq un motorino avviento più grosso gli fa solo bene quindi se si deve cambiare motorino tanto vane prenderne subito uno più grosso
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 11:01 am

Riesci a dirmi che modello hai messo si di preciso cosi vado sul sicuro?
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 12:09 pm

Modello di cosa scusa?
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 12:11 pm

Voglio sostituire il motorino avviamento e volevo sapere quale modello in preciso ha messo luca, del Suzuki 1000 che ci sta perfettamente, però ne ho viste un po di versione e volevo comprare quello giusto, è da 9 mesi sta moto ferma...
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
Bizzo



Numero di messaggi : 30
Data d'iscrizione : 08.12.13

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 12:35 pm

Io ciò messo 6 mesi x farla andare come si deve, prima di spendere altri soldi io aspetterei se fossi in te.. Se mi dai il tuo numero ci sentiamo su whatsapp che facciamo prima e ti dico cosa guardare.. Poi comunque decidi tu Very Happy 
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Chimera19

avatar

Numero di messaggi : 75
Data d'iscrizione : 18.10.13
Età : 23
Località : Veneto

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Lun Giu 23, 2014 12:40 pm

Ti mando un messaggio in privato
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://www.tg360.it
Luketheduke



Numero di messaggi : 19
Data d'iscrizione : 13.11.09

MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   Gio Set 25, 2014 4:34 am

Mi scuso con tutti, non ho seguito il forum e vorrei rispondere a chi ha chiesto il mio aiuto.

Intanto vorrei precisare che le modifiche sono state fatte insieme al mio mecca che si chiama Roberto e che se qualcuno lo vuol contattare risponde al 328 0481783.
Questo ragazzo di trentanni corre sia in pista che in enduro e in stagione Sbk non è facile trovarlo perché fa il mecca per la Bmw Italia sulla Evo.

Il motorino è quello di un Suzuki gsx r 1000 del 2001 e con una modifica da niente ci va a pennello.

Abbiamo risolto anche il trafilaggio d'acqua dalla pompa mettendoci i paraoli di un Crf alesandoli un pochino, dopo quasi due anni vanno perfettamente, niente più acqua nel motore.

Modifica della leva alzavalvole per renderla meno soggetta a rotture in caso di caduta

Connessione per tenere la batteria sempre carica sul parafango posteriore

Pur con una batteria strutturalmente insufficiente per le masse da muovere adesso la moto parte subito, sia a freddo che a caldo.
Quando è proprio surriscaldata (e capita nell'enduro) utilizzo un semplice espediente che è quello di far girare il motorino con l'alzavalvole tirato per dieci secondi per far entrare aria fresca nel carbu, mollo l'alzavalvole di colpo e la mia nera parte sempre.

Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Motorino avviamento non ce la fa (batteria nuova)   

Tornare in alto Andare in basso
 
Motorino avviamento non ce la fa (batteria nuova)
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Sportster, perdita olio sotto al motorino avviamento
» MOTORINO AVVIAMENTO
» Problema motorino avviamento???...
» [CERCO] -Pignone e interruttore elettromagnetico (motorino avviamento bosch)
» Smontare motorino avviamento

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Tecnica e meccanica :: Tecnica e meccanica-
Andare verso: